Rallye Sport Club

Il forum di discussione del primo club italiano dedicato ai leoni di casa Peugeot
Oggi è lun 20 nov, 2017 14:49

Tutti gli orari sono UTC + 2 ore [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 10 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: macchina non si accende
MessaggioInviato: gio 04 ago, 2016 13:53 
Non connesso
Utente

Iscritto il: dom 03 apr, 2016 11:20
Messaggi: 98
Auto: peugeot 106 1.6 rall
ciao ragazzi chiedo se a qualcuno e capitato qualcosa di simile,praticamente la macchina non andava bene xke la bobina era mezza partita,cambiata,è andata bene per una mezz ora poi si e spenta e nn partiva piu.
funzionava tutto tranne che l accensione rivedo l alternatore che nn caricava, cambio le spazzole e la macchina va in moto,tutto perfetto per 3 giorni,ieri sera attacco un caricabatteria all accendisigari e vedo che lo stereo si spegne e le luci del quadro si affievoliscono,parcheggio spengo la macchina provo ad accenderla e niente nn parte soliti sintomi.stamattina provo a mettere in moto e va,faccio un giretto la riparcheggio la spengo provo ad accenderla e niente.la batteria in quel momento sembra nn caricare pero in realta nn è scarica perche tutto il resto funziona bene e sopratutto dopo una nottata di riposo e poi partita benissimo.
avete qualche idea?


Top
 Profilo  
 
 Oggetto del messaggio: Re: macchina non si accende
MessaggioInviato: gio 04 ago, 2016 18:06 
Non connesso
Veterano Forum RSC
Avatar utente

Iscritto il: lun 22 set, 2008 17:28
Messaggi: 8324
Località: Milano & Ila de Los
Auto: 106 Rallye 1.6 16Vx2
da quello che leggo, anche se tu l'hai già esclusa come "colpevole", io direi proprio sia la batteria...

_________________
Immagine Immagine
http://www.mauriziomagri.it - Socio Fondatore di http://www.106rallye.it


Top
 Profilo  
 
 Oggetto del messaggio: Re: macchina non si accende
MessaggioInviato: gio 04 ago, 2016 22:11 
Non connesso
Utente

Iscritto il: dom 03 apr, 2016 11:20
Messaggi: 98
Auto: peugeot 106 1.6 rall
come mai credi sia la batteria? se puoi spiegarmi,comunque l ho eslcula xke a solo 4 mesi di vita


Top
 Profilo  
 
 Oggetto del messaggio: Re: macchina non si accende
MessaggioInviato: ven 05 ago, 2016 10:04 
Non connesso
Veterano Forum RSC
Avatar utente

Iscritto il: lun 22 set, 2008 17:28
Messaggi: 8324
Località: Milano & Ila de Los
Auto: 106 Rallye 1.6 16Vx2
non so, mi veniva da pensare alla batteria per alcuni sintomi che hai descritto...tipo il fatto che accendi la radio e calano le luci del contachilometri, oppure il fatto che si accende, fai dei giri brevi, spegni e, quando provi a riaccendere non parte più....
Il fatto che la batteria abbia soli 4 mesi potrebbe escludere un difetto di quest'ultima ma anche no...da quando l'hai cambiata (4 mesi fa) quanti chilometri hai fatto? come hai utilizzato la macchina (percorsi brevi con accendi/spegni o tratti più lunghi)? Il giorno che hai montato la batteria, dopo la prima accensione hai fatto un po' di chilometri oppure hai provato a vedere se parrtiva la macchina e poi non l'hai utilizzata?

_________________
Immagine Immagine
http://www.mauriziomagri.it - Socio Fondatore di http://www.106rallye.it


Top
 Profilo  
 
 Oggetto del messaggio: Re: macchina non si accende
MessaggioInviato: ven 05 ago, 2016 14:06 
Non connesso
Utente

Iscritto il: dom 03 apr, 2016 11:20
Messaggi: 98
Auto: peugeot 106 1.6 rall
alla fine oggi sono andato dall elettrauto,non è la batteria perche anche provandone un altra la tensione era troppo bassa sui 12 volt,quindi l alternatore non carica.
quello che mi fa strano è com e possibile che a volte si accendeva ed a volte no? ovvera se la batteria e scarica è scarica sempre,e poi il fatto che si e spenta dopo aver inserito il caricabatteria,chiedo ai piu esperti,puo essere che ce qualcosa in corto ke blocca l alternatore?


Top
 Profilo  
 
 Oggetto del messaggio: Re: macchina non si accende
MessaggioInviato: ven 05 ago, 2016 22:20 
Non connesso
Utente

Iscritto il: dom 03 apr, 2016 11:20
Messaggi: 98
Auto: peugeot 106 1.6 rall
allora oggi ho provato a montare un altro alternatore,niente da fare nn carica,la tensione rimane 12,8 volt al massimo.
Ora o ho beccato un altro alternatore pacco,o chiedo ci puo essere qualcosa che blocca l alternatore o qualche forte dispersione?
la macchina con la batteria carica funziona benissimo..grazie in anticipo a tutti


Top
 Profilo  
 
 Oggetto del messaggio: Re: macchina non si accende
MessaggioInviato: ven 05 ago, 2016 22:21 
Non connesso
Utente

Iscritto il: dom 03 apr, 2016 11:20
Messaggi: 98
Auto: peugeot 106 1.6 rall
domani proveremo a collegare l alternatore con due cavi direttamente alla batteria bypassando tutto l impianto,potrebbe funzionare?


Top
 Profilo  
 
 Oggetto del messaggio: Re: macchina non si accende
MessaggioInviato: ven 05 ago, 2016 23:03 
Non connesso
Peugeottista Supremo

Iscritto il: mar 09 ago, 2011 15:06
Messaggi: 2366
Località: Rovereto (TN)
Auto: 306 gti(ex saxo1.5d)
ti dico la mia da ignorante, se niente dovesse funzionare, prova a ingrassare tutti i fili dell'impianto elettrico, ci vuole poco perchè siano vecchi e funzionino male senza mostrare problemi particolari...anni fa avevo avuto problemi simili sulla mia, pur avendo cambiato 4 bobine (sulla 306 sono 4) e sostituendo anche la batteria non avevo risolto nulla, alla diagnosi dell'elettrauto non risultavano difetti di funzionamento, alla fine abbiamo fatto così e la macchina è sempre partita.

_________________
non ho un rally, non ho un vts, ma ho la passione!!
(3 agosto 2012: e finalmente arrivò anche il mezzo)


Top
 Profilo  
 
 Oggetto del messaggio: Re: macchina non si accende
MessaggioInviato: mar 16 ago, 2016 18:12 
Non connesso
Utente

Iscritto il: dom 03 apr, 2016 11:20
Messaggi: 98
Auto: peugeot 106 1.6 rall
allora alla fine abbiamo bypassato l impianto della macchina e magicamente la batteria segnava 14 volt..ho girato un paio di giorni in tranquillita,poi dopo un po lo stesso difetto...la macchina parte benissimo poi dopo un po si spegne e subito dopo non si riaccende bisogna aspettare quaslche ora..ora volevo chiedervi dato che non o piu nemmeno la scatola fusibili volevo montarne una nuova usata..ma sono uguali tra le varie versioni o ne devo cercare uno apposito del 1.6 8 valvole?


Top
 Profilo  
 
 Oggetto del messaggio: Re: macchina non si accende
MessaggioInviato: gio 08 set, 2016 14:31 
Non connesso
Utente

Iscritto il: dom 03 apr, 2016 11:20
Messaggi: 98
Auto: peugeot 106 1.6 rall
ciao a tutti alla fine il problema era che l alternatore non caricava,abbiamo scoperto la puleggia dell albero motore rotta,domani dovrebbe arrivare quella nuova,speriamo era quello il problema.ma a camminare senza puleggia si possono far danni?


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 10 messaggi ] 

Tutti gli orari sono UTC + 2 ore [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Vai a:  
Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010