Rallye Sport Club

Il forum di discussione del primo club italiano dedicato ai leoni di casa Peugeot
Oggi è sab 25 nov, 2017 04:40

Tutti gli orari sono UTC + 2 ore [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 10 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Spia riserva carburante sempre accesa
MessaggioInviato: gio 04 set, 2014 14:42 
Non connesso
Utente
Avatar utente

Iscritto il: mer 28 ago, 2013 23:03
Messaggi: 67
Località: Torino
Auto: 106 Rallye 1.3 (ASI)
Come da titolo, l'indicatore del carburante funziona bene (con la sua spannometrica precisione ovviamente), ma ho la spia della riserva perennemente accesa.
Premesso che come da post precedente (vedi viewtopic.php?f=14&t=30193) non sono ancora riuscito a dare un'occhiata al bulline di massa sul corpo vettura suggerito da Crackman mi chiedo se non si sia incantato qualcosa nel gallegiante del serbatoio (o non ci sia li un'altro problema di massa)... qualcuno ha qualche suggerimento?

Grazieeee

_________________
ALC 63
"The achievement you get from wringing this terrific little car along a tricky piece of road, is right up there with the very best driver’s cars money can buy" - EVO, 2004


Top
 Profilo  
 
MessaggioInviato: mer 10 set, 2014 00:36 
Non connesso
Veterano Forum RSC
Avatar utente

Iscritto il: dom 18 mar, 2007 19:58
Messaggi: 12383
Località: SANREMO: In diretta dalle strade del Mondiale Rally...
Auto: 106 1.3 Rallye
in teoria fosse incastrato il galleggiante avresti anche il livello che non funziona più!
non so, non vorrei sia il quadro impazzito, ma anche quella massa che dici sarebbe da controllare.

onestamente non mi è mai capitato.

_________________
Socio Fondatore di 106Rallye.it

Immagine


Top
 Profilo  
 
MessaggioInviato: mer 10 set, 2014 09:53 
Non connesso
Moderatore
Avatar utente

Iscritto il: gio 03 lug, 2003 13:36
Messaggi: 20022
Località: Nord Ovest
Auto: 106 rallye 1.8 16v
Vado a memoria: mi pare che il galleggiante abbia un doppio contatto, uno per il livello e uno per la spia della riserva. Può essere che si sia rotto il secondo contatto...

_________________
Immagine


Top
 Profilo  
 
MessaggioInviato: mer 10 set, 2014 14:54 
Non connesso
Utente
Avatar utente

Iscritto il: mer 28 ago, 2013 23:03
Messaggi: 67
Località: Torino
Auto: 106 Rallye 1.3 (ASI)
Ale/Zikkio - meno male che ci siete sempre a dare una mano!
Ale, non credo sia il quadro in quanto l'ho sostituito con uno Jager originale e il problema è rimasto.
Credo abbia ragione zikkio, mi sa che devo aprire la botola sotto il sedile post e dare un occhiata ai cavi, spero non sia un cavo rotto quanto un problemino di masse (in genere basta una bella pulitina e un po' di spray per contatti...).

Grazie 1000

_________________
ALC 63
"The achievement you get from wringing this terrific little car along a tricky piece of road, is right up there with the very best driver’s cars money can buy" - EVO, 2004


Top
 Profilo  
 
MessaggioInviato: mer 10 set, 2014 15:03 
Non connesso
Moderatore
Avatar utente

Iscritto il: gio 03 lug, 2003 13:36
Messaggi: 20022
Località: Nord Ovest
Auto: 106 rallye 1.8 16v
Prego :) Giusto per precisare: non ho mai smanettato sul galleggiante, era una info che ho letto qua sul forum ;)

_________________
Immagine


Top
 Profilo  
 
MessaggioInviato: lun 29 set, 2014 21:18 
Non connesso
Saggio Peugeot
Avatar utente

Iscritto il: sab 10 apr, 2010 14:30
Messaggi: 1704
Località: genova
Auto: 106 rallye 1.3
okkio quando metti le mani là dentro....basta un niente a spaccare qualche tubetto e poi son caxxi...esperienza diretta.... :pua

_________________
c'è solo una cosa peggiore di un uomo appiedato....un uomo alla guida di un'auto che non sia una 106 rallye
La differenza tra un bambino e un adulto sta nella differenza di prezzo dei giocattoli


Top
 Profilo  
 
MessaggioInviato: sab 11 ott, 2014 20:42 
Non connesso
Utente
Avatar utente

Iscritto il: mer 28 ago, 2013 23:03
Messaggi: 67
Località: Torino
Auto: 106 Rallye 1.3 (ASI)
Ho provato ad estrarre il galleggiante e tocca un po' qua e un po la' si è spenta....probabilmente è morta visto che quando accendo il quadro non si accende più in fase di test....meglio così, tanto mi fido solo dei km fatti - dopo 400 km gli rimetto benza per sicurezza!

_________________
ALC 63
"The achievement you get from wringing this terrific little car along a tricky piece of road, is right up there with the very best driver’s cars money can buy" - EVO, 2004


Top
 Profilo  
 
MessaggioInviato: dom 07 giu, 2015 13:49 
Non connesso
Nuovo Iscritto

Iscritto il: dom 07 giu, 2015 13:35
Messaggi: 1
Auto: 106 rallye 1.6 16v
anche io ho un problema con il galleggiante


Top
 Profilo  
 
MessaggioInviato: lun 08 giu, 2015 18:12 
Non connesso
Moderatore
Avatar utente

Iscritto il: mar 14 dic, 2004 17:27
Messaggi: 6572
Località: Carmignano - TOSCANA
Auto: Seat Ibiza FR
luigi ha scritto:
anche io ho un problema con il galleggiante


Ciao Luigi e benvenuto nel forum,
saremmo felici di un post di presentazione in piazzetta,
se hai bisogno di istruzioni e info contattami

Nella mia firma trovi comunque tutto il necessario ;)

_________________
Semplicemente Elena, essere mitologico : Corpo di donna e testa di ca°°o !

---> CLICCA QUI <----


Top
 Profilo  
 
MessaggioInviato: dom 28 giu, 2015 23:57 
Non connesso
Veterano Forum RSC
Avatar utente

Iscritto il: dom 18 mar, 2007 19:58
Messaggi: 12383
Località: SANREMO: In diretta dalle strade del Mondiale Rally...
Auto: 106 1.3 Rallye
ma si... qua siamo allo sportello informazioni :muro: :muro:

_________________
Socio Fondatore di 106Rallye.it

Immagine


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 10 messaggi ] 

Tutti gli orari sono UTC + 2 ore [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Vai a:  
Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010