Rallye Sport Club

Il forum di discussione del primo club italiano dedicato ai leoni di casa Peugeot
Oggi è mar 18 dic, 2018 18:09

Tutti gli orari sono UTC + 2 ore [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema accensione 106 rallye 1999
MessaggioInviato: gio 26 apr, 2018 22:12 
Non connesso
Nuovo Iscritto

Iscritto il: gio 26 apr, 2018 21:55
Messaggi: 1
Auto: 106 rallye 99
Ciao a tutti ,ho un problema con l accensione della mia 106 rallye ,una sera a motore caldo la macchina dopo dieci minuti che era spenta non ne ha più voluto sapere di ripartire ,sono riuscito a metterla in moto in discesa L ho portata a casa e per una settimana il problema non si è più rispresentato. Adesso la macchina non ne vuole più sapere di partite sono già state fatte le prove di candele ,alternatore,sensore giri nuovo batteria nuova . Ora La macchina e dal meccanico ma non riesce ad attaccare la diagnostica e non riesce a capire cosa può essere . A qualcuno è mai capitata una cosa del genere ? Grazie mille :?


Top
 Profilo  
 
MessaggioInviato: dom 06 mag, 2018 13:15 
Non connesso
Utente Plus
Avatar utente

Iscritto il: sab 26 nov, 2011 17:39
Messaggi: 282
Località: Isola di Man
Auto: 106 rallye 8v EURO 3
Si sente girare la pompa benzina?

_________________
Meglio un doppio corpo che una centralina!


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 

Tutti gli orari sono UTC + 2 ore [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Vai a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010